postgresql-pltcl-9.1 9.1.24-0ubuntu0.12.04 (armel binary) in ubuntu precise

 PL/Tcl enables an SQL developer to write procedural language functions
 for PostgreSQL 9.1 in Tcl. You need this package if you have any
 PostgreSQL 9.1 functions that use the languages pltcl or pltclu.
 .
 PostgreSQL is an object-relational SQL database management system.

Details

Package version:
9.1.24-0ubuntu0.12.04
Source:
postgresql-9.1 9.1.24-0ubuntu0.12.04 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional