qemu 1.0+noroms-0ubuntu12 (armel binary) in ubuntu precise

 This transitional package helps users transition from the qemu package to the
 qemu-kvm package. Once this package and its dependencies are installed you
 can safely remove it.

Details

Package version:
1.0+noroms-0ubuntu12
Source:
"qemu-kvm" 1.0+noroms-0ubuntu12 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Depends on: