at-spi2-core 2.3.2-0ubuntu1 (armhf binary) in ubuntu precise

 This package contains the core components of GNOME Accessibility.

Details

Package version:
2.3.2-0ubuntu1
Source:
"at-spi2-core" 2.3.2-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional