kde-workspace-kgreet-plugins 4:4.8.1-0ubuntu4 (armhf binary) in ubuntu precise

 This package contains libraries needed for kdm and locker authentication.
 .
 This package is part of the KDE base workspace module.

Details

Package version:
4:4.8.1-0ubuntu4
Source:
"kde-workspace" 4:4.8.1-0ubuntu4 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional