libatspi2.0-dev 2.4.1-0ubuntu0.1 (armhf binary) in ubuntu precise

 These are the development files for at-spi2, needed for compilation of
 programs which use it.

Details

Package version:
2.4.1-0ubuntu0.1
Source:
"at-spi2-core" 2.4.1-0ubuntu0.1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional