libpam0g-dev 1.1.3-7ubuntu2.2 (armhf binary) in ubuntu precise

 Contains C header files and development libraries for libpam, the Pluggable
 Authentication Modules, a library that enables the local system
 administrator to choose how applications authenticate users.
 .
 PAM decouples applications from the authentication mechanism, making it
 possible to upgrade the authentication system without recompiling or
 rewriting the applications.

Details

Package version:
1.1.3-7ubuntu2.2
Source:
pam 1.1.3-7ubuntu2.2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships

Provides: