libpam0g 1.1.3-7ubuntu2.2 (armhf binary) in ubuntu precise

 Contains the shared library for Linux-PAM, a library that enables the
 local system administrator to choose how applications authenticate users.
 In other words, without rewriting or recompiling a PAM-aware application,
 it is possible to switch between the authentication mechanism(s) it uses.
 One may entirely upgrade the local authentication system without touching
 the applications themselves.

Details

Package version:
1.1.3-7ubuntu2.2
Source:
pam 1.1.3-7ubuntu2.2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Required

Package relationships

Replaces:
Suggests:
Pre-Depends on: