libswscale-dev 4:0.8~beta2-1ubuntu1 (armhf binary) in ubuntu precise

 This is the video scaling library from Libav.
 .
 This package contains the header files and static libraries needed to
 compile applications or shared objects that use libswscale.

Details

Package version:
4:0.8~beta2-1ubuntu1
Source:
"libav" 4:0.8~beta2-1ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional