libtest-apocalypse-perl 0.05-1 (armhf binary) in ubuntu precise

 Test::Apocalypse is a Perl test module that greatly simplifies common author
 tests for CPAN modules. This module respects the TEST_AUTHOR environment
 variable; if it is not set, it will skip the entire testsuite.

Details

Package version:
0.05-1
Source:
libtest-apocalypse-perl 0.05-1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional