language-selector 0.79 (i386 binary) in ubuntu precise

 This package is a transitional package that can safely be removed
 after you have installed language-selector-gnome

Details

Package version:
0.79
Source:
"language-selector" 0.79 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships