libstonith1 1.0.8-2ubuntu1 (i386 binary) in ubuntu precise

 This package contains the stonith library from cluster-glue, the
 reusable cluster components package. Install it if you want to
 use the pacemaker cluster manager.

Details

Package version:
1.0.8-2ubuntu1
Source:
"cluster-glue" 1.0.8-2ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional