qt3-dev-tools 3:3.3.8-b-8ubuntu3 (i386 binary) in ubuntu precise

 This package contains all tools that are necessary to build programs
 that are written using Qt3. These are: qmake, uic and moc.
 For Qt3 development, you most likely want to install this package.

Details

Package version:
3:3.3.8-b-8ubuntu3
Source:
"qt-x11-free" 3:3.3.8-b-8ubuntu3 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional