libkmanagesieve4 4:4.8.4a-0ubuntu0.3 (powerpc binary) in ubuntu precise

 This is the runtime package for programs that use the libkmanagesieve library.
 .
 This package is part of the KDE PIM module.

Details

Package version:
4:4.8.4a-0ubuntu0.3
Source:
"kdepim" 4:4.8.4a-0ubuntu0.3 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional