libwpd-dev 0.9.4-1 (powerpc binary) in ubuntu precise

 libwpd is a library for reading and writing WordPerfect(TM) documents.
 Importing from WordPerfect 4/5/6/7/8/9/10/11 and WordPerfect for Macintosh
 1.x/2.x/3.5e files are supported. libwpd has complete support for the
 entire set of WordPerfect extended characters, too.
 .
 This package contains files used for development with libwpd.

Details

Package version:
0.9.4-1
Source:
"libwpd" 0.9.4-1 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional

Package relationships