Binary package “libcrack2-dev” in ubuntu quantal

pro-active password checker library - development files

 Header files, static libraries, documentation, and symbolic links
 developers using cracklib2 will need.
 .
 If you want to build software using cracklib2 you will need to
 install this package. For developing Python based applications for
 cracklib2 you need to install python-cracklib instead.