Ubuntu

“gst-plugins-bad0.10” 0.10.23-7ubuntu1.1 source package in The Quantal Quetzal

Publishing history

0.10.23-7ubuntu1.1
PUBLISHED: Quantal pocket Updates in component universe and section libs
  • Published on 2013-02-04
0.10.23-7ubuntu1.1
DELETED: Quantal pocket Proposed in component universe and section libs
  • Removal requested on 2013-02-04.
  • Deleted on 2013-02-04 by Colin Watson

    moved to -updates

  • Published on 2013-01-28

Builds

Changelog

gst-plugins-bad0.10 (0.10.23-7ubuntu1.1) quantal-proposed; urgency=low

  * Really fix h264 parsing. Thanks to Doug McMahon and other people
    commenting in (LP: #973014) for providing this fix.
 -- David Henningsson <email address hidden>   Wed, 10 Oct 2012 12:01:06 +0200