Ubuntu

“libapache2-mod-nss” 1.0.8-2~ubuntu3.12.10.1 source package in The Quantal Quetzal

Publishing history

1.0.8-2~ubuntu3.12.10.1
PUBLISHED: Quantal pocket Updates in component universe and section web
  • Published on 2013-05-23
1.0.8-2~ubuntu3.12.10.1
DELETED: Quantal pocket Proposed in component universe and section web
  • Removal requested on 2013-05-24.
  • Deleted on 2013-05-24 by Adam Conrad

    moved to -updates

  • Published on 2013-03-27

Builds

Changelog

libapache2-mod-nss (1.0.8-2~ubuntu3.12.10.1) quantal; urgency=low

  * mod_nss-overlapping_memcpy.patch: Patch from Fedora to use memmove
    instead of memcpy. (LP: #1093974)
 -- Timo Aaltonen <email address hidden>   Fri, 08 Feb 2013 23:41:33 +0200