Ubuntu

“poppler” 0.20.4-0ubuntu1.1 source package in The Quantal Quetzal

Publishing history

0.20.4-0ubuntu1.1
SUPERSEDED: Quantal pocket Updates in component main and section devel
  • Removed from disk on 2013-04-03.
  • Removal requested on 2013-04-03.
  • Superseded on 2013-04-02 by poppler - 0.20.4-0ubuntu1.2
  • Published on 2013-01-11
0.20.4-0ubuntu1.1
DELETED: Quantal pocket Proposed in component main and section devel
  • Removed from disk on 2013-04-03.
  • Removal requested on 2013-01-11.
  • Deleted on 2013-01-11 by Colin Watson

    moved to -updates

  • Published on 2013-01-03

Builds

Changelog

poppler (0.20.4-0ubuntu1.1) quantal-proposed; urgency=low

  * debian/patches/git_gouraud_shading_support.patch: (LP: #1072129)
    - Evince crashes after opening certain PDF file because parameterized
      Gouraud shading is not supported.
 -- Matthieu Baerts (matttbe) <email address hidden>   Sat, 10 Nov 2012 16:53:36 +0100