Change logs for pyglet source package in Quantal

  • pyglet (1.1.4.dfsg-2build1) precise; urgency=low
    
      * Rebuild to drop python2.6 dependencies and provides.
     -- Matthias Klose <email address hidden>   Sat, 14 Apr 2012 13:43:33 +0000