libkatepartinterfaces4 4:4.8.3-0ubuntu1 (amd64 binary) in ubuntu quantal

 This library contains the code used by the kate part. It is not
 meant to be used directly, applications should use libktexteditor4
 instead.
 .
 This package is a part of KDE 4 Base applications module.

Details

Package version:
4:4.8.3-0ubuntu1
Source:
"kate" 4:4.8.3-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional