parrot-devel 4.0.0-3 (amd64 binary) in ubuntu quantal

 This package contains development tools for the Parrot virtual machine. It is
 essential for developing language implementations to run on Parrot, but not
 needed for running languages once they've been installed.

Details

Package version:
4.0.0-3
Source:
"parrot" 4.0.0-3 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Provides:
  • parrot-nqp
  • parrot-pct
  • parrot-pge
  • parrot-tge