libfwtsiasl1 0.25.02 (armel binary) in ubuntu quantal

 The firmware test suite requires the ACPICA core engine to be built in
 compiler mode (with ACPI_ASL_COMPILER enabled) to support assembly and
 disassembly of ACPI Machine Language (AML) in the ACPI DSDT and SSDTs.
 This library contains this code with a thin fwts specific API to
 interface with fwts.

Details

Package version:
0.25.02
Source:
"fwts" 0.25.02 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Downloadable files

Package relationships