g++-multilib 4:4.7.0-5ubuntu1 (armhf binary) in ubuntu quantal

 This is the GNU C++ compiler, a fairly portable optimizing compiler for C++.
 .
 On architectures with multilib support, the package contains dependencies
 for the non-default multilib architecture(s).

Details

Package version:
4:4.7.0-5ubuntu1
Source:
"gcc-defaults" 1.117ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional