gnustep-devel 7.6 (armhf binary) in ubuntu quantal

 These packages provide tools for development applications for GNUstep, as
 well as extra libraries for the GNUstep environment.
 .
 This is a metapackage that depends on gnustep-core-devel and commonly
 used development applications.

Details

Package version:
7.6
Source:
meta-gnustep 7.6 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Downloadable files