libexif-ruby1.9.1 0.1.2-19 (i386 binary) in ubuntu quantal

 This is a dummy transition package that can be safely removed once no
 package depend on it.

Details

Package version:
0.1.2-19
Source:
"ruby-exif" 0.1.2-19 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Depends on: