libpoppler-glib-ruby1.8 1.0.3-1build1 (i386 binary) in ubuntu quantal

 This is a transitional package to ease upgrades to the ruby-poppler
 package. It can safely be removed.

Details

Package version:
1.0.3-1build1
Source:
"ruby-gnome2" 1.0.3-1build1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Depends on: