libqt3-mt-psql binary package in Ubuntu Quantal i386

 This package contains the threaded PostgreSQL plugin for Qt3.
 Install it if you intend to use or write Qt programs that are
 to access a PostgreSQL DB.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  Deleted Ubuntu Quantal i386 release universe libs Optional 3:3.3.8-b-8ubuntu3
  • Removal requested on 2012-09-29.
  • Deleted on 2012-09-29 by Scott Kitterman

    Obsolete - replaced by Qt4. lp: #1029476

  • Published on 2012-04-26
  • Copied from ubuntu precise-release i386 in Primary Archive for Ubuntu