libwpd-tools 0.9.4-3 (i386 binary) in ubuntu quantal

 libwpd is a library for reading and writing WordPerfect(TM) documents.
 Importing from WordPerfect 4/5/6/7/8/9/10/11 and WordPerfect for Macintosh
 1.x/2.x/3.5e files are supported. libwpd has complete support for the
 entire set of WordPerfect extended characters, too.
 .
 This package contains some little programs using libwpd to convert
 WordPerfect files into HTML/Raw files and Text.

Details

Package version:
0.9.4-3
Source:
"libwpd" 0.9.4-3 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional