linux-headers-lowlatency 3.2.0.23.20 (i386 binary) in ubuntu quantal

 This package will always depend on the latest lowlatency kernel headers
 available.

Details

Package version:
3.2.0.23.20
Source:
"linux-meta-lowlatency" 3.2.0.23.20 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships