Change logs for libcgi-emulate-psgi-perl source package in Raring

  • libcgi-emulate-psgi-perl (0.14-1) unstable; urgency=low
    
    
      * New upstream release
      * Switch to debhelper compat level 8
      * Update debian/copyright to 1.0 format
      * Update Standards-Version (no changes)
    
     -- Dominic Hargreaves <email address hidden>  Sun, 18 Mar 2012 19:23:42 +0000