Change logs for zope.app.debug source package in Raring

  • zope.app.debug (3.4.1-2ubuntu4) precise; urgency=low
    
      * Rebuild to drop python2.6 dependencies.
     -- Matthias Klose <email address hidden>   Sat, 31 Dec 2011 08:17:48 +0000