Change logs for emelfm2-svg-icons source package in Saucy

  • emelfm2-svg-icons (20100219-2) unstable; urgency=low
    
    
      * debian/compat
        - Update to 9
      * debian/control
        - (Build-Depends): update to debhelper 9.
        - (Standards-Version): Update to 3.9.3
      * debian/copyright
        - Update to Copyright Format 1.0.
      * debian/rules
        - Update to dh(1).
      * debian/*.log
         - Delete cruft.
    
     -- Jari Aalto <email address hidden>  Tue, 06 Mar 2012 07:35:26 -0500