Change logs for psi-translations source package in Saucy

  • psi-translations (1.11) unstable; urgency=low
    
    
      * build-depend on libqt4-dev instead of qt3-dev-tools
        (Closes: Bug#678755)
    
     -- Jan Niehusmann <email address hidden>  Sun, 24 Jun 2012 18:43:39 +0200