audacious-plugins-dbg 3.4-2 (armhf binary) in ubuntu saucy

 Audacious is a fork of beep-media-player which supports winamp skins
 and many codecs.
 .
 In the default install, the following codecs are supported:
 .
  * MP3
  * Ogg Vorbis
  * AAC and AAC+
  * FLAC
  * Windows Media (WMA)
  * Many module formats and much more!
 .
 Additionally, Audacious is extendable through plugins, and contains
 other useful features like LIRC support.
 .
 This package contains the debugging symbols for the plugins collection of
 Audacious. Please install it before reporting any crashes, as it makes bug
 triage an easier process.

Details

Package version:
3.4-2
Source:
audacious-plugins 3.4-2 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Extra

Package relationships

Recommends: