node-lru-cache 1.0.5-1 (armhf binary) in ubuntu saucy

 A cache object that deletes the least-recently-used items.
 This is the nodejs module.

Details

Package version:
1.0.5-1
Source:
node-lru-cache 1.0.5-1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Extra

Package relationships

Depends on: