ia32-libs-multiarch 20090808ubuntu36 (i386 binary) in ubuntu saucy

 This package depends on i386 versions of packages that were removed from
 ia32-libs and transitioned to multi-arch. This allows applications using
 ia32-libs in previous Ubuntu releases to continue functioning without missing
 libraries.

Details

Package version:
20090808ubuntu36
Source:
ia32-libs 20090808ubuntu36 source package in Ubuntu
Status:
Deleted
Component:
universe
Priority:
Extra