Binary package “linux-lts-vivid-tools-3.19.0-59-dbgsym” in ubuntu trusty

debug symbols for package linux-lts-vivid-tools-3.19.0-59

 This package provides the architecture dependant parts for kernel
 version locked tools (such as perf and x86_energy_perf_policy) for
 version 3.19.0-59 on
 ARM (hard float).
 You probabally want to install linux-tools-3.19.0-59-<flavour>.