Binary package “linux-lts-wily-cloud-tools-4.2.0-38-dbgsym” in ubuntu trusty

debug symbols for package linux-lts-wily-cloud-tools-4.2.0-38

 This package provides the architecture dependant parts for kernel
 version locked tools for cloud tools for version 4.2.0-38 on
 32 bit x86.
 You probabally want to install linux-cloud-tools-4.2.0-38-<flavour>.