alsa-plugins source package in Trusty

libasound2-plugins: No summary available for libasound2-plugins in ubuntu saucy.
libasound2-plugins-extra: No summary available for libasound2-plugins-extra in ubuntu saucy.

Versions published

Release

The package versions that were published when the distribution release was made.

alsa-plugins information

Current version:
1.0.27-2ubuntu2
Uploaded:
2013-10-30
Urgency:
Low Urgency

Upstream connections

ALSAalsa-pluginstrunk

This package contains plugins for the ALSA library that are not included in the main libasound2 package.

Bug supervisor: no
Bug tracker: yes
Branch: yes

There are no registered releases for the alsa-plugins ⇒ trunk.

Binary packages

Download files from current release (1.0.27-2ubuntu2)

File Size SHA-256 Checksum
alsa-plugins_1.0.27.orig.tar.bz2 355.1 KiB 0bbd0c37c2dd7baf16363afb2e58169ffb0f9c0a70031b3b6235594630f3ab35
alsa-plugins_1.0.27-2ubuntu2.debian.tar.gz 16.2 KiB 570ef97b7b2892017488c7b4f8cb9438a1cb926a3522fdffead27be50eb170d3
alsa-plugins_1.0.27-2ubuntu2.dsc 2.4 KiB edc20f163102f9c9ee62a52f1147710127a49e5e994a071e7c9481ba214f7cf9

Package relationships

Build dependencies

Platform-independent build dependencies

Platform-dependent build dependencies

Build conflicts

Platform-independent build dependencies

Platform-dependent build dependencies