Change logs for bsdiff source package in Trusty

  • bsdiff (4.3-15) unstable; urgency=low
    
    
      * debian/control
        - (Standards-Version): Update to 3.9.4.
        - (Vcs-*): Update to anonscm.debian.org.
      * debian/patches
        - (10): New. Adjust Makefile to not have .ifdef directive.
          (Closes: #718104).
    
     -- Jari Aalto <email address hidden>  Sun, 11 Aug 2013 15:40:34 +0300