Change logs for fairymax source package in Trusty

  • fairymax (4.8q-2) unstable; urgency=low
    
      * Upload to unstable
      * Switch to debhelper 8
    
    fairymax (4.8q-1) experimental; urgency=low
    
      * New upstream version
      * Switch to 3.0 (quilt) source format
      * Bump to Standards-Version 3.9.1
      * Use debian/clean instead of override_dh_auto_clean to remove fmax.man
      * Update get-orig-source target
     -- Ubuntu Archive Auto-Sync <email address hidden>   Sat,  30 Apr 2011 12:44:50 +0000