Change logs for fonts-orya-extra source package in Trusty

  • fonts-orya-extra (2.0-3) unstable; urgency=low
    
    
      * Bumped Standards-Version to 3.9.4.
      * Use canonical anonscm.d.o URI for Vcs-* fields.
      * Marked the package as multi-arch foreign.
      * Remove unwanted debhelper comments from debian/rules.
      * Remove ./ prefix from the path in debian/install.
      * Fix the path for installation of 65-0-fonts-orya-extra.conf.
      * Use absolute paths in debian/links.
    
     -- Vasudev Kamath <email address hidden>  Sun, 16 Jun 2013 12:25:40 +0530