globus-gssapi-error source package in Trusty

globus-gssapi-error-dbg: No summary available for globus-gssapi-error-dbg in ubuntu trusty.
libglobus-gssapi-error-dev: No summary available for libglobus-gssapi-error-dev in ubuntu saucy.
libglobus-gssapi-error-doc: No summary available for libglobus-gssapi-error-doc in ubuntu saucy.
libglobus-gssapi-error2: No summary available for libglobus-gssapi-error2 in ubuntu saucy.

Versions published

Release

The package versions that were published when the distribution release was made.

globus-gssapi-error information

Current version:
4.1-5
Uploaded:
2013-12-06
Urgency:
Low Urgency

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Releases in Ubuntu

Binary packages

Download files from current release (4.1-5)

File Size SHA-256 Checksum
globus-gssapi-error_4.1-5.dsc 2.4 KiB d9cd4878e234de7df4dea31604af732ed6895677cdc19b7874c58876f3a82c69
globus-gssapi-error_4.1.orig.tar.gz 309.9 KiB 24b7bc21dd71ac4a70c929b8d274c20654130a3a7b54f6a3fb301e7d532c8a9c
globus-gssapi-error_4.1-5.debian.tar.gz 4.0 KiB ed682e20f214fcc74ca58a688e98ed3e635d7c46503f886f1f8a0fff1ca54e1d

Package relationships

Build dependencies

Platform-independent build dependencies

Platform-dependent build dependencies

Build conflicts

Platform-independent build dependencies

Platform-dependent build dependencies