gst-plugins-bad-multiverse0.10 source package in Trusty

gstreamer0.10-plugins-bad-multiverse: No summary available for gstreamer0.10-plugins-bad-multiverse in ubuntu saucy.
gstreamer0.10-plugins-bad-multiverse-dbg: No summary available for gstreamer0.10-plugins-bad-multiverse-dbg in ubuntu saucy.

Versions published

Release

The package versions that were published when the distribution release was made.

gst-plugins-bad-multiverse0.10 information

Current version:
0.10.21-1ubuntu3
Uploaded:
2013-12-24
Urgency:
Medium Urgency

Upstream connections

GStreamerGStreamermain

GStreamer is an open source multimedia framework that supports streaming sound and video in multiple codecs.

Bug supervisor: no
Bug tracker: yes
Branch: yes

A newer version of gst-plugins-bad-multiverse0.10 is available for packaging: GStreamer unknown

Binary packages

Download files from current release (0.10.21-1ubuntu3)

File Size SHA-256 Checksum
gst-plugins-bad-multiverse0.10_0.10.21.orig.tar.bz2 3.3 MiB 422badacbda37ac33cb446c6751dabcd0b223c308dbb01024a34ded682fa47e3
gst-plugins-bad-multiverse0.10_0.10.21-1ubuntu3.debian.tar.gz 22.3 KiB 8bcdf85963b997c842d1112fa60e8f0bc301fc31049ed7c16ec247c72f3a0a39
gst-plugins-bad-multiverse0.10_0.10.21-1ubuntu3.dsc 2.0 KiB 171aa2bc25ef6778565fedcda9397c5f2a8d11d222968c79e6b6434571cbbf45

Package relationships

Build dependencies

Platform-independent build dependencies

Platform-dependent build dependencies

Build conflicts

Platform-independent build dependencies

Platform-dependent build dependencies