Change logs for libmojolicious-plugin-bcrypt-perl source package in Trusty

  • libmojolicious-plugin-bcrypt-perl (0.14-1) unstable; urgency=low
    
    
      * New upstream release.
      * Removed patch add_utf8_to_test_unit.diff.
      * debian/copyright: changed Upstream-Contact field and Copyright
        field.
      * debian/control: Updated minimal version of libmojolicious-perl
        (0 => 4.0).
    
     -- Oleg Gashev <email address hidden>  Sat, 15 Jun 2013 19:05:02 +0000