libsemanage source package in Trusty

libsemanage-common: No summary available for libsemanage-common in ubuntu saucy.
libsemanage-ruby1.8: No summary available for libsemanage-ruby1.8 in ubuntu saucy.
libsemanage1: SELinux policy management library
libsemanage1-dev: No summary available for libsemanage1-dev in ubuntu saucy.
python-semanage: No summary available for python-semanage in ubuntu saucy.
ruby-semanage: No summary available for ruby-semanage in ubuntu saucy.

Versions published

Release

The package versions that were published when the distribution release was made.

libsemanage information

Current version:
2.2-1
Uploaded:
2013-11-02
Urgency:
Low Urgency

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Binary packages

Download files from current release (2.2-1)

File Size SHA-256 Checksum
libsemanage_2.2-1.dsc 2.0 KiB e45dd4d550ef87838e4ec5ff81e7d90298e0d33e0d82524fc118dd90eb3557a9
libsemanage_2.2.orig.tar.gz 135.0 KiB 11f60bfa0f1c6063cd9bd99ce0cb4acc9d6d9e9b8d7743d39e847bcd7803bd75
libsemanage_2.2-1.debian.tar.gz 15.8 KiB 2a831efc81eff624d80aae3cd50e4460788e2179a035ffdc760781884066c45b

Package relationships

Build dependencies

Platform-independent build dependencies

Platform-dependent build dependencies

Build conflicts

Platform-independent build dependencies

Platform-dependent build dependencies