Change logs for libswe-doc source package in Trusty

  • libswe-doc (1.80.00.0001-1) unstable; urgency=low
    
    
      * New upstream version 1.80.00
    
     -- Paul Elliott <email address hidden>  Tue, 17 Sep 2013 17:01:00 -0500
  • libswe-doc (1.79.00.0001-1) unstable; urgency=low
    
    
      * new upstream version 1.79.00
      * change copyright to refer only to libswe-doc & iloconvert
    
     -- Paul Elliott <email address hidden>  Tue, 13 Aug 2013 19:22:31 -0500