Change logs for php-ps source package in Trusty

  • php-ps (1.3.7-1ubuntu1) trusty; urgency=medium
    
      * Install ini file in correct location with PHP 5.5 (LP: #1243568).
     -- Leo Iannacone <email address hidden>   Sat, 22 Feb 2014 12:01:19 +0100
  • php-ps (1.3.7-1build2) trusty; urgency=medium
    
      * No change rebuild for phpapi-20121212+lfs (LFS ABI break on 32-bit
        arches).
     -- Robie Basak <email address hidden>   Wed, 19 Feb 2014 08:23:41 +0000
  • php-ps (1.3.7-1build1) saucy; urgency=low
    
      * Rebuild for PHP 5.5.
     -- Colin Watson <email address hidden>   Tue, 16 Jul 2013 01:35:38 +0100