Change logs for xfce4-mount-plugin source package in Trusty

  • xfce4-mount-plugin (0.6.4-2) unstable; urgency=low
    
    
      * debian/rules:
        - enable all hardening flags.
      * debian/control:
        - update standards version to 3.9.4.
        - drop version on xfce4-panel-dev build-dep, stable has Xfce 4.8 now. 
      * debian/compat bumped to 9.
    
     -- Yves-Alexis Perez <email address hidden>  Sat, 25 May 2013 15:00:50 +0200