libatk-bridge2.0-dev 2.10.2-1ubuntu1 (amd64 binary) in ubuntu trusty

 These are the development files for libatk-bridge2.0, needed for
 compilation of programs which use it.

Details

Package version:
2.10.2-1ubuntu1
Source:
at-spi2-atk 2.10.2-1ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional